<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>Официальный дилер ŠKODA в Мурманске приглашает на проверку растяжения цепи за 1200 рублей | Лента новостей | Телекомпания ТВ-21. Все новости Мурманска и Мурманской области</title>
    <base href="http://www.tv21.ru/" />
    <!-- meta -->
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="description" content="" />
    <meta name="keywords" content="#Мурманск #Мурманская #Область #Кольский #полуостров #Заполярье #ЗАТО #Александровск #Полярный #Мончегорск #Север #Крайний #Столица #Арктика #Арктики #Романов #на #Мурман #Залив #Заполярный" />
    <meta name="viewport" content="width=device-width" />
    <meta name="google-site-verification" content="TEqxjZ9r336u3frr1oN69EWud5gnxkBHUCzfZ8sLx8A" />
    <meta property="og:image" content="http://www.tv21.ru/img/news/20161223/1-1000x1000_cea9dc2fe6e1.jpg" /><meta property="og:url" content="http://www.tv21.ru/news/2016/12/23/oficialnyy-diler-koda-v-murmanske-priglashaet-na-proverku-rastyazheniya-cepi-za-1200-rubley" /><meta property="og:title" content="Официальный дилер ŠKODA в Мурманске приглашает на проверку растяжения цепи за 1200 рублей" /><meta property="og:description" content="" />
    <!-- favicon -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/tv21.xml">
    <!-- stylesheets -->
    <link rel="stylesheet" href="/templates/css/styles1.css" />
    <link rel="stylesheet" href="/templates/css/newyear.css" />
    <!--[if lt IE 9]><script src="/js/vendor/html5shiv.js"></script><![endif]-->
    
  </head>
  <body>
  <div class="section-nav"><div class="nav"><ul><li ><a href="/" >Главная</a></li><li><a href="/reklama/" class="child">Реклама</a><ul class="sub"><li><a href="/telegazeta/">Телегазета</a></li></ul></li><li><a href="/about/" class="child">О компании</a><ul class="sub"><li><a href="/team/">Команда</a></li><li><a href="/nagrady/">Награды</a></li><li><a href="/istoriya/">История</a></li><li><a href="/dokumenty/">Документы</a></li></ul></li><li><a href="/contacts/" >Контакты</a></li></ul><div class="right"><div class="menu-open"></div><div class="li16"><span>16+</span></div>
  <div class="weather"><span class="weather-icon">!</span><span class="weather-temp">-2°</span></div>
  <div class="search-form"><form action="/search/" method="get"><input type="text" name="q" placeholder="Поиск по сайту"><button type="submit"></button></form></div></div></div></div>
  <div class="section-up-back"></div>
<div class="section-up">
<div class="header"><div><a href="/" class="logo"></a><a href="/news/" class="title"><span>Все новости Мурманска<br>и Мурманской области</span></a><a href="/online" class="online">Он-лайн вещание</a><span class="phone">8 (815-2) 400-870</span></div></div>
<div class="header-back"></div>
<div class="up">

<div class="section-main-bn">
<a  target="_blank"><img src="/img/bimages/9787e4da937f.gif"></a></div>
</div></div>
 <div class="section-main">
<div class="section-center">
<div class="center">

<div class="content-news-item"><div class="item">
    <h1 class="title">Официальный дилер ŠKODA в Мурманске приглашает на проверку растяжения цепи за 1200 рублей</h1><div class="date"><span>12:52</span>23 декабря 2016<b>Просмотров: 54</b></div><img src="/img/news/20161223/2-423x276-_cea9dc2fe6e1.jpg" class="image"><div class="text clearfix"><p style="text-align: justify;"><strong>Современные двигатели, применяемые на автомобилях марки &Scaron;KODA, объемом 1,2 и 1,8 л.с. с турбо наддувом, оснащаются цепным приводом газораспределительного механизма (ГРМ).</strong></p>
<p style="text-align: justify;">Вследствие сильных нагрузок на привод ГРМ материал цепи, как и любой другой материал, имеет свойство растяжения.</p>
<p style="text-align: justify;">При растяжении цепи ГРМ изменяются фазы газораспределения, следовательно ухудшается работа двигателя внутреннего сгорания. Учитывая, что полный выход из строя деталей ГРМ влечет за собой очень дорогостоящий ремонт.</p>
<p style="text-align: justify;">Специалисты сервисного отдела автосалона Север-Авто рекомендуют проводить проверку растяжения цепи, согласно указаниям завода-изготовителя, с применением оригинального специального инструмента.</p>
<p style="text-align: justify;">По результатам измерения делается вывод о состоянии ГРМ. Своевременный контроль и замена ГРМ - залог сохранности двигателя внутреннего сгорания.</p>
<p style="text-align: justify;">Приглашаем владельцев &Scaron;KODA на проверку растяжения цепи за 1 200 рублей.</p>
<p style="text-align: justify;">Запись по телефону (8152) 554-207.</p>
<p style="text-align: justify;">Север-Авто, официальный дилер &Scaron;KODA. Г. Мурманск ул. Марата, д. 1.</p>
<p style="text-align: justify;">Сайт: <a href="http://avtoslavia.ru/">http://avtoslavia.ru/</a></p>
<p style="text-align: justify;">Группа ВКонтакте: <a href="https://vk.com/skodamurmansk%20">https://vk.com/skodamurmansk </a></p>
<p style="text-align: justify;">Группа в Instagram: <a href="https://www.instagram.com/severavto.skoda51/">https://www.instagram.com/severavto.skoda51/</a></p>
<p style="text-align: justify;"><em>НА ПРАВАХ РЕКЛАМЫ</em></p></div></div><div class="theme_topic">Читайте также</div><div class="content-news-read-more"><div class="list-images"><a href="/news/2016/12/23/v-murmanskoy-vetlechebnice-izmenilsya-rezhim-raboty"><img src="/img/news/20161223//2-423x276_8342121cdab0.jpg"><span>В мурманской ветлечебнице изменился режим работы</span></a><a href="/news/2016/12/23/osuzhdennyy-alimentshik-podralsya-s-sotrudnikom-zelenoborskoy-kolonii"><img src="/img/news/20161223//2-423x276_77b6becb8d2c.jpg"><span>Осужденный алиментщик подрался с сотрудником зеленоборской колонии</span></a><a href="/news/2016/12/23/96-shkolnikov-murmanskoy-oblasti-uspeshno-napisali-itogovoe-sochinenie"><img src="/img/news/20161223//2-423x276_53a8acfd78af.jpg"><span>96% школьников Мурманской области успешно написали итоговое сочинение</span></a><a href="/news/2016/12/23/zhitel-zapolyarnogo-ubil-sozhitelnicu-i-ograbil-pensionera"><img src="/img/news/20161223//2-423x276_a5b1753b9bf5.jpg"><span>Житель Заполярного убил сожительницу и ограбил пенсионера</span></a></div><div class="list"><a href="/news/2016/12/23/strahovye-kompanii-obyazali-vydavat-elektronnye-polisy-osago">Страховые компании обязали выдавать электронные полисы ОСАГО</a><a href="/news/2016/12/23/snegopady-v-murmanskoy-oblasti-vyzvany-globalnym-potepleniem">Снегопады в Мурманской области вызваны глобальным потеплением</a><a href="/news/2016/12/23/prognoz-pogody-po-murmanskoy-oblasti-na-24-dekabrya">Прогноз погоды по Мурманской области на 24 декабря</a><a href="/news/2016/12/23/murmanskaya-policiya-prizyvaet-murmanchan-byt-bditelnymi-v-novogodnie-prazdniki">Мурманская полиция призывает мурманчан быть бдительными в новогодние праздники</a><a href="/news/2016/12/23/revnost-dovela-do-tyurmy">Ревность довела до тюрьмы</a><a href="/news/2016/12/23/nachata-razrabotka-universalnoy-metodiki-podscheta-kolichestva-bezdomnyh-zhivotnyh-v-regione">Начата разработка универсальной методики подсчета количества бездомных животных в регионе</a></div></div><div class="theme_topic">Комментарии</div><div id="hypercomments_widget"></div>
        <script type="text/javascript">
        _hcwp = window._hcwp || [];
        _hcwp.push({widget:"Stream", widget_id: 72758});
        (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/72758/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);
        })();
        </script><div class="content-social"><a href="http://share.yandex.ru/go.xml?service=vkontakte&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2016%2F12%2F23%2Foficialnyy-diler-koda-v-murmanske-priglashaet-na-proverku-rastyazheniya-cepi-za-1200-rubley&title=%D0%9E%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%BB%D0%B5%D1%80+%C5%A0KODA+%D0%B2+%D0%9C%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D1%81%D0%BA%D0%B5+%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D1%82+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D1%83+%D1%80%D0%B0%D1%81%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D1%86%D0%B5%D0%BF%D0%B8+%D0%B7%D0%B0+1200+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9" class="vk" rel="nofollow" target="_blank"></a><a href="http://share.yandex.ru/go.xml?service=facebook&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2016%2F12%2F23%2Foficialnyy-diler-koda-v-murmanske-priglashaet-na-proverku-rastyazheniya-cepi-za-1200-rubley&title=%D0%9E%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%BB%D0%B5%D1%80+%C5%A0KODA+%D0%B2+%D0%9C%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D1%81%D0%BA%D0%B5+%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D1%82+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D1%83+%D1%80%D0%B0%D1%81%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D1%86%D0%B5%D0%BF%D0%B8+%D0%B7%D0%B0+1200+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9" class="fb" rel="nofollow" target="_blank"></a><a href="http://share.yandex.ru/go.xml?service=twitter&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2016%2F12%2F23%2Foficialnyy-diler-koda-v-murmanske-priglashaet-na-proverku-rastyazheniya-cepi-za-1200-rubley&title=%D0%9E%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B4%D0%B8%D0%BB%D0%B5%D1%80+%C5%A0KODA+%D0%B2+%D0%9C%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D1%81%D0%BA%D0%B5+%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%88%D0%B0%D0%B5%D1%82+%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D1%80%D0%BA%D1%83+%D1%80%D0%B0%D1%81%D1%82%D1%8F%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F+%D1%86%D0%B5%D0%BF%D0%B8+%D0%B7%D0%B0+1200+%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9" class="tw" rel="nofollow" target="_blank"></a></div></div>


</div>
<div class="aside left-side"><ul class="nav bolded">
<li class="active"><a href="/news-all/">Новости</a><ul class="sub"><li><a href="/news/">Лента новостей</a></li><li><a href="/video-news/">Видеоновости</a></li><li><a href="/night-news/">Ночные новости</a></li></ul></li><li><a href="/programmy/">Программы</a><ul class="sub"><li><a href="/zdravstvuyte-yuriy-arkadevich/">Здравствуйте, Юрий Аркадьевич!</a></li><li><a href="/mesto-vstrechi-tv-21/">Место встречи ТВ-21</a></li><li><a href="/vlast-voprosy-i-otvety/">«Власть: вопросы и ответы»</a></li><li><a href="/zapovednik/">Заповедник</a></li><li><a href="/dezhurnyy-po-pechenge/">Дежурный по Печенге</a></li></ul></li><li><a href="/our-morning/">Наше утро</a></li><li><a href="/filmy/">Фильмы</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/online/">Онлайн вещание</a></li><li><a href="/camera/">Веб-камера</a></li><li><a href="/programm/">Телепрограмма</a><ul class="sub"><li><a href="/teleprogramma-tv-21/">Телепрограмма ТВ-21</a></li><li><a href="/teleprogramma-tv-21-plus/">Телепрограмма ТВ-21+</a></li></ul></li>
</ul><div class="bns"><a href="http://www.tv21.ru/projects/telekanal-tv21" class="ga" data-ga="telekanal" target="_blank"><img src="/img/bimages/8841e927c9b6.png"></a><a href="http://www.tv21.ru/projects/zapovednik" class="ga" data-ga="zapovednik" ><img src="/img/bimages/c767d0076a10.jpg"></a><a href="http://www.nornik.ru/" class="ga" data-ga="nikel" target="_blank"><img src="/img/bimages/fbde79834ac5.jpg"></a></div></div>
<div class="aside right-side"><div class="polar-night"><img src="/img/template/night.jpg"><span class="up">До окончания<b>полярной ночи</b>осталось:</span><span class="digits"><b class="digit digit-days">00</b><b class="sep">:</b><b class="digit digit-hours">00</b><b class="sep">:</b><b class="digit digit-mins">00</b><b class="sep">:</b><b class="digit digit-secs">00</b></span><span class="info"><b>дни</b><b>час</b><b>мин</b><b>сек</b></span></div><div class="calendar" data-url="/request.php?param=2&chid=1" data-mon="12" data-year="2016"><div class="top"><a class="prev"></a><a href="/news/2016/12/" class="mon">Декабрь</a><span class="year ready" data-years="[&quot;2007&quot;,&quot;2008&quot;,&quot;2009&quot;,&quot;2010&quot;,&quot;2011&quot;,&quot;2012&quot;,&quot;2013&quot;,&quot;2014&quot;,&quot;2015&quot;,&quot;2016&quot;]">2016</span></div><div class="weeks"><span>Пн</span><span>Вт</span><span>Ср</span><span>Чт</span><span>Пт</span><span>Сб</span><span>Вс</span></div><div class="days"><span class="out">28</span><span class="out">29</span><span class="out">30</span><span><a href="/news/2016/12/01/">1</a></span><span><a href="/news/2016/12/02/">2</a></span><span><a href="/news/2016/12/03/">3</a></span><span>4</span><span><a href="/news/2016/12/05/">5</a></span><span><a href="/news/2016/12/06/">6</a></span><span><a href="/news/2016/12/07/">7</a></span><span><a href="/news/2016/12/08/">8</a></span><span><a href="/news/2016/12/09/">9</a></span><span><a href="/news/2016/12/10/">10</a></span><span><a href="/news/2016/12/11/">11</a></span><span><a href="/news/2016/12/12/">12</a></span><span><a href="/news/2016/12/13/">13</a></span><span><a href="/news/2016/12/14/">14</a></span><span><a href="/news/2016/12/15/">15</a></span><span><a href="/news/2016/12/16/">16</a></span><span><a href="/news/2016/12/17/">17</a></span><span>18</span><span><a href="/news/2016/12/19/">19</a></span><span><a href="/news/2016/12/20/">20</a></span><span><a href="/news/2016/12/21/">21</a></span><span><a href="/news/2016/12/22/">22</a></span><span class="current">23</span><span>24</span><span>25</span><span>26</span><span>27</span><span>28</span><span>29</span><span>30</span><span>31</span><span class="out">1</span></div></div><ul class="nav"><li><a href="http://northchar.ru/">Северный характер</a></li><li><a class="open-types">Категории новостей</a></li><li class="type hidden"><a href="/news/armiya-i-flot">Армия и флот</a></li><li class="type hidden"><a href="/news/vlast">Власть</a></li><li class="type hidden"><a href="/news/kultura">Культура</a></li><li class="type hidden"><a href="/news/medicina">Медицина</a></li><li class="type hidden"><a href="/news/molodezh">Молодежь</a></li><li class="type hidden"><a href="/news/nauka">Наука</a></li><li class="type hidden"><a href="/news/obrazovanie">Образование</a></li><li class="type hidden"><a href="/news/obshestvo">Общество</a></li><li class="type hidden"><a href="/news/politika">Политика</a></li><li class="type hidden"><a href="/news/proisshestviya">Происшествия</a></li><li class="type hidden"><a href="/news/religiya">Религия</a></li><li class="type hidden"><a href="/news/sport">Спорт</a></li><li class="type hidden"><a href="/news/ekonomika">Экономика</a></li></ul><a class="add-news layer-up" data-url="/request.php?param=5">Предложить новость</a><a class="add-news small layer-up" data-url="/request.php?param=8">Подать объявление в телегазету</a><a class="add-news small layer-up" data-url="/request.php?param=9">Заявка на прайс-лист</a><a class="add-news small layer-up" data-url="/request.php?param=10">Юридическая помощь</a><a href="https://vk.com/club_tv21" class="go-vk" target="_blank" rel="nofollow">Группа вКонтакте</a><a href="https://www.facebook.com/newstv21" class="go-fb" target="_blank" rel="nofollow">Группа на Facebook</a><div class="bns">
<a href="https://vk.com/poluostrov_magazine" class="ga" data-ga="ostrov" target="_blank"><img src="/img/bimages/b861c834f1af.jpg"></a><a href="http://www.moda51.ru/" class="ga" data-ga="moda" target="_blank"><img src="/img/bimages/ba62a01a2398.gif"></a></div></div>
</div>
<div class="section-footer"><div class="footer"><div>
<ul class="nav">
<li><a href="/reklama/">Реклама</a></li><li><a href="/about/">О компании</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/news-all/">Новости</a></li><li><a href="/programmy/">Программы</a></li></ul><ul class="nav"><li><a href="/our-morning/">Наше утро</a></li><li><a href="/filmy/">Фильмы</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/online/">Онлайн вещание</a></li><li><a href="/camera/">Веб-камера</a></li></ul><ul class="nav"><li><a href="/programm/">Телепрограмма</a></li>
</ul><div class="add"><span>Добавить в:</span><a href="http://www.yandex.ru/?add=60505" class="yandex"></a><a href="http://www.google.com/ig/add?source=atgs&feedurl=http://www.tv21.ru/rss/tv21.xml" class="google"></a></div>
</div></div><div class="descr"><div>Электронное периодическое издание ТВ-21 зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 11 октября 2011 года.<br>Свидетельство о регистрации Эл № ФС77–46924. Все права защищены. Копирование материалов возможно только с активной ссылкой на сайт ТВ-21. 16+<br><br>если вы нашли ошибку в тексте, нажмите на клавиатуре клавиши ctrl+enter</div></div><div class="copy"><div>© 2006 - 2016 Телекомпания ТВ-21 Мурманск, т.400-870 183010 Мурманск, ул. Генерала Журбы д. 6&nbsp;&nbsp;
<a href='http://www.liveinternet.ru/click' target=_blank rel="nofollow" style="position:absolute;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t16.6;r"+
               escape(document.referrer)+((typeof(screen)=="undefined")?"":
               ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
               screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
               ";"+Math.random()+
               "' alt='' title='LiveInternet: показано число просмотров за 24"+
               " часа, посетителей за 24 часа и за сегодня' "+
               "border=0 width=88 height=31>")//--></script><!--/LiveInternet--></a>
</div></div></div>
</div>
    <!-- scripts -->
    <script src="/js/vendor/jquery.js"></script>
    <!--[if lt IE 10]><script src="/js/vendor/html5placeholder.js"></script><![endif]-->
    <script src="/js/vendor/fancybox.js"></script>
    <script src="/js/vendor/rangy-core.js"></script>
    <script src="/js/vendor/jquery.maskedinput.min.js"></script>
    <script src="/js/vendor/select2/select2.full.min.js"></script>
    <script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 72758, selector: ".hc-comm" ,label: "{%COUNT%}"});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/72758/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
    <script src="/js/form.js"></script>
    <script src="/js/common.js"></script>
    <div class="menu-open-layer"><a class="close"></a><ul class="nav"></ul></div>
    <a class="go-up"><img src="/img/template/go-up.svg" class="svg"></a>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76340643-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36760485 = new Ya.Metrika({
                    id:36760485,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36760485" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script async src="https://cdn.onthe.io/io.js/jpF5voCnpaTI"></script>
<script>var polar_night_sec=1636656;</script>
  </body>
</html><!-- 9 0.10567998886108-->