<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>Не упустите свой шанс порадовать своих любимых в День святого Валентина оригинальными букетами | Лента новостей | Телекомпания ТВ-21. Все новости Мурманска и Мурманской области</title>
    <base href="http://www.tv21.ru/" />
    <!-- meta -->
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="description" content="" />
    <meta name="keywords" content="#Мурманск #Мурманская #Область #Кольский #полуостров #Заполярье #ЗАТО #Александровск #Полярный #Мончегорск #Север #Крайний #Столица #Арктика #Арктики #Романов #на #Мурман #Залив #Заполярный" />
    <meta name="viewport" content="width=640" />
    <meta name="yandex-verification" content="d4900746ae933911" />
    <meta name="google-site-verification" content="BAwekRRx32F4PG9PV826zuKa_rPLsmiDY8mv9Tfgw-M" />
    <meta property="og:image" content="http://www.tv21.ru/img/news/20170210/1-1000x1000_a83e9aa4b6a9.jpg" /><meta property="og:image:width" content="420" /><meta property="og:image:height" content="270" /><meta property="og:og:image:type" content="image/jpeg" /><meta property="og:url" content="http://www.tv21.ru/news/2017/02/10/ne-upustite-svoy-shans-poradovat-svoih-lyubimyh-v-den-svyatogo-valentina-originalnymi-buketami" /><meta property="og:title" content="Не упустите свой шанс порадовать своих любимых в День святого Валентина оригинальными букетами" /><meta property="og:type" content="article" /><meta property="og:description" content="" />
    <!-- favicon -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/tv21.xml">
    <!-- stylesheets -->
    <link rel="stylesheet" href="/templates/css/styles1.css" />
    
    <!--[if lt IE 9]><script src="/js/vendor/html5shiv.js"></script><![endif]-->
    
  </head>
  <body>
  <div class="section-nav"><div class="nav"><ul><li ><a href="/" >Главная</a></li><li><a href="/reklama/" class="child">Реклама</a><ul class="sub"><li><a href="/telegazeta/">Телегазета</a></li></ul></li><li><a href="/about/" class="child">О компании</a><ul class="sub"><li><a href="/team/">Команда</a></li><li><a href="/nagrady/">Награды</a></li><li><a href="/istoriya/">История</a></li><li><a href="/dokumenty/">Документы</a></li></ul></li><li><a href="/contacts/" >Контакты</a></li></ul><div class="right"><div class="menu-open"></div><div class="li16"><span>16+</span></div>
  <div class="weather"><span class="weather-icon">!</span><span class="weather-temp">-9°</span></div>
  <div class="search-form"><form action="/search/" method="get"><input type="text" name="q" placeholder="Поиск по сайту"><button type="submit"></button></form></div></div></div></div>
  <div class="section-up-back"></div>
<div class="section-up">
<div class="header"><div><a href="/" class="logo"></a><a href="/news/" class="title"><span>Все новости Мурманска<br>и Мурманской области</span></a><a href="/online" class="online">Он-лайн вещание</a><span class="phone">8 (815-2) 400-870</span></div></div>
<div class="header-back"></div>
<div class="up">

<div class="section-main-bn">
<a  target="_blank"><img src="/img/bimages/dbd239a8e1cd.gif"></a></div>
</div></div>
 <div class="section-main">
<div class="section-center">
<div class="center">

<div class="content-news-item"><div class="item">
    <h1 class="title">Не упустите свой шанс порадовать своих любимых в День святого Валентина оригинальными букетами</h1><div class="date"><span>12:49</span>10 февраля 2017<b>Просмотров: 582</b></div><img src="/img/news/20170210/2-423x276-_a83e9aa4b6a9.jpg" class="image"><div class="text clearfix"><p style="text-align: justify;"><strong>Когда вы любите, не стоит сдерживать своих чувств, нужно говорить о них любимому человеку как можно чаще. Но существует определенный день в году, когда не сказать о своей любви просто невозможно &ndash; это праздник Дня Святого Валентина.</strong> <br /><br />В День Святого Валентина принято удивлять свою половинку различными подарками, говорить комплименты, устраивать приятные сюрпризы. Но, безусловно, каждая влюбленная женщина ждет от своего возлюбленного шикарный букет цветов.</p>
<p style="text-align: justify;">Не упустите свой шанс порадовать своих любимых в День святого Валентина оригинальными букетами! Запишите себе в заметки: салон цветов &laquo;Крокус&raquo;!</p>
<p style="text-align: justify;"><br /><a href="http://www.kpokyc51.ru/catalog">http://www.kpokyc51.ru/catalog</a></p>
<p style="text-align: justify;">Работает служба доставки. <br /><br />Возможен заказ цветов по телефону.&nbsp; Телефоны для заказа:(8152) 25&ndash;50&ndash;50, &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 700&ndash;717<br /><br />Адреса магазинов в г.Мурманске:пр.Кирова, 49, ул.Скальная, 31 (ТЦ &laquo;Солнечный&raquo;), ул.Нахимова, 11а.<br /><br /><br /><em>НА ПРАВАХ РЕКЛАМЫ</em><br /><br /><br /></p></div><div class="content-photos"><a href="/img/images/1-1000x1000-_2a13f88e7079.jpg" rel="news" class="fancybox"><img src="/img/images/2-200x150_2a13f88e7079.jpg"></a><a href="/img/images/1-1000x1000-_26c698ae090a.jpg" rel="news" class="fancybox"><img src="/img/images/2-200x150_26c698ae090a.jpg"></a><a href="/img/images/1-1000x1000-_a52e42d938b4.jpg" rel="news" class="fancybox"><img src="/img/images/2-200x150_a52e42d938b4.jpg"></a><a href="/img/images/1-1000x1000-_40178dc43a17.jpg" rel="news" class="fancybox"><img src="/img/images/2-200x150_40178dc43a17.jpg"></a><a href="/img/images/1-1000x1000-_bf93fcc18fc0.jpg" rel="news" class="fancybox"><img src="/img/images/2-200x150_bf93fcc18fc0.jpg"></a><a href="/img/images/1-1000x1000-_9a97ec0dc943.jpg" rel="news" class="fancybox"><img src="/img/images/2-200x150_9a97ec0dc943.jpg"></a></div></div><div class="theme_topic">Читайте также</div><div class="content-news-read-more"><div class="list-images"><a href="/news/2017/02/10/teatralnye-proekty-poluchat-granty-gubernatora-murmanskoy-oblasti"><img src="/img/news/20170210//2-423x276_155e0cb7f348.jpg"><span>Театральные проекты получат гранты губернатора Мурманской области</span></a><a href="/news/2017/02/10/v-podmoskove-nagradili-doktora-spasshego-passazhira-na-bortu-samoleta-murmansk-moskva"><img src="/img/news/20170210//2-423x276_3475691ea253.jpg"><span>В Подмосковье наградили доктора, спасшего пассажира на борту самолета Мурманск - Москва</span></a><a href="/news/2017/02/10/netrezvyy-moskvich-meshal-passazhiram-murmanskogo-poezda"><img src="/img/news/20170210//2-423x276_f39b04e87230.jpg"><span>Нетрезвый москвич мешал пассажирам мурманского поезда</span></a><a href="/news/2017/02/10/policiya-razyskivaet-cheloveka"><img src="/img/news/20170210//2-423x276_566637fd25df.jpg"><span>Полиция разыскивает человека</span></a></div><div class="list"><a href="/news/2017/02/10/13-fevralya-goszhilinspekciya-rabotaet-v-murmanske-i-verhnetulomskom">13 февраля Госжилинспекция работает в Мурманске и Верхнетуломском</a><a href="/news/2017/02/10/uchenye-priznali-bolshuyu-chast-rossiyan-rodstvennikami">Ученые признали большую часть россиян родственниками</a><a href="/news/2017/02/10/sergey-donskoy-11-12-fevralya-sovershit-rabochuyu-poezdku-v-murmanskuyu-oblast-i-nacionalnyy-park-russkaya-arktika">Сергей Донской 11-12 февраля совершит рабочую поездку в Мурманскую область и национальный парк «Русская Арктика»</a><a href="/news/2017/02/10/zhitel-monchegorska-osuzhden-za-kontrabandu-narkotikov">Житель Мончегорска осужден за контрабанду наркотиков</a><a href="/news/2017/02/10/trassu-kola-perekroyut-v-noch-s-pyatnicy-na-subbotu">Трассу Кола перекроют в ночь с пятницы на субботу</a><a href="/news/2017/02/10/murmanchanka-lishilas-avtomobilya-otdav-ego-v-avtomasterskuyu">Мурманчанка лишилась автомобиля, отдав его в автомастерскую</a></div></div><div class="theme_topic">Комментарии</div><div id="hypercomments_widget"></div>
        <script type="text/javascript">
        _hcwp = window._hcwp || [];
        _hcwp.push({widget:"Stream", widget_id: 72758});
        (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/72758/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);
        })();
        </script><div class="content-social"><a href="http://share.yandex.ru/go.xml?service=vkontakte&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2017%2F02%2F10%2Fne-upustite-svoy-shans-poradovat-svoih-lyubimyh-v-den-svyatogo-valentina-originalnymi-buketami&title=%D0%9D%D0%B5+%D1%83%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D1%81%D0%B2%D0%BE%D0%B9+%D1%88%D0%B0%D0%BD%D1%81+%D0%BF%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D1%81%D0%B2%D0%BE%D0%B8%D1%85+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D0%B3%D0%BE+%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BE%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B1%D1%83%D0%BA%D0%B5%D1%82%D0%B0%D0%BC%D0%B8" class="vk" rel="nofollow" target="_blank"></a><a href="http://share.yandex.ru/go.xml?service=facebook&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2017%2F02%2F10%2Fne-upustite-svoy-shans-poradovat-svoih-lyubimyh-v-den-svyatogo-valentina-originalnymi-buketami&title=%D0%9D%D0%B5+%D1%83%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D1%81%D0%B2%D0%BE%D0%B9+%D1%88%D0%B0%D0%BD%D1%81+%D0%BF%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D1%81%D0%B2%D0%BE%D0%B8%D1%85+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D0%B3%D0%BE+%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BE%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B1%D1%83%D0%BA%D0%B5%D1%82%D0%B0%D0%BC%D0%B8" class="fb" rel="nofollow" target="_blank"></a><a href="http://share.yandex.ru/go.xml?service=twitter&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2017%2F02%2F10%2Fne-upustite-svoy-shans-poradovat-svoih-lyubimyh-v-den-svyatogo-valentina-originalnymi-buketami&title=%D0%9D%D0%B5+%D1%83%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%D0%B5+%D1%81%D0%B2%D0%BE%D0%B9+%D1%88%D0%B0%D0%BD%D1%81+%D0%BF%D0%BE%D1%80%D0%B0%D0%B4%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D1%81%D0%B2%D0%BE%D0%B8%D1%85+%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85+%D0%B2+%D0%94%D0%B5%D0%BD%D1%8C+%D1%81%D0%B2%D1%8F%D1%82%D0%BE%D0%B3%D0%BE+%D0%92%D0%B0%D0%BB%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0+%D0%BE%D1%80%D0%B8%D0%B3%D0%B8%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%BC%D0%B8+%D0%B1%D1%83%D0%BA%D0%B5%D1%82%D0%B0%D0%BC%D0%B8" class="tw" rel="nofollow" target="_blank"></a></div></div>


</div>
<div class="aside left-side"><ul class="nav bolded">
<li class="active"><a href="/news-all/">Новости</a><ul class="sub"><li><a href="/news/">Лента новостей</a></li><li><a href="/video-news/">Видеоновости</a></li><li><a href="/night-news/">Ночные новости</a></li></ul></li><li><a href="/programmy/">Программы</a><ul class="sub"><li><a href="/zdravstvuyte-yuriy-arkadevich/">Здравствуйте, Юрий Аркадьевич!</a></li><li><a href="/mesto-vstrechi-tv-21/">Место встречи ТВ-21</a></li><li><a href="/vlast-voprosy-i-otvety/">«Власть: вопросы и ответы»</a></li><li><a href="/zapovednik/">Заповедник</a></li><li><a href="/dezhurnyy-po-pechenge/">Дежурный по Печенге</a></li></ul></li><li><a href="/our-morning/">Наше утро</a></li><li><a href="/filmy/">Фильмы</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/online/">Онлайн вещание</a></li><li><a href="/camera/">Веб-камера</a></li><li><a href="/programm/">Телепрограмма</a><ul class="sub"><li><a href="/teleprogramma-tv-21/">Телепрограмма ТВ-21</a></li><li><a href="/teleprogramma-tv-21-plus/">Телепрограмма ТВ-21+</a></li></ul></li>
</ul><div class="bns"><a href="http://www.tv21.ru/projects/telekanal-tv21" class="ga" data-ga="telekanal" target="_blank"><img src="/img/bimages/cbd7cf561b0a.jpg"></a><a href="http://www.tv21.ru/projects/krasa-zapolyarya-2017" class="ga" data-ga="" target="_blank"><img src="/img/bimages/3fe6554064e1.gif"></a><a href="http://www.tv21.ru/projects/zapovednik" class="ga" data-ga="zapovednik" ><img src="/img/bimages/c767d0076a10.jpg"></a><a href="http://www.nornik.ru/" class="ga" data-ga="nikel" target="_blank"><img src="/img/bimages/fbde79834ac5.jpg"></a></div></div>
<div class="aside right-side"><!--<div class="polar-night"><img src="/img/template/night.jpg"><span class="up">До окончания<b>полярной ночи</b>осталось:</span><span class="digits"><b class="digit digit-days">00</b><b class="sep">:</b><b class="digit digit-hours">00</b><b class="sep">:</b><b class="digit digit-mins">00</b><b class="sep">:</b><b class="digit digit-secs">00</b></span><span class="info"><b>дни</b><b>час</b><b>мин</b><b>сек</b></span></div>--><div class="calendar" data-url="/request.php?param=2&chid=1" data-mon="2" data-year="2017"><div class="top"><a class="prev"></a><a href="/news/2017/02/" class="mon">Февраль</a><span class="year ready" data-years="[&quot;2007&quot;,&quot;2008&quot;,&quot;2009&quot;,&quot;2010&quot;,&quot;2011&quot;,&quot;2012&quot;,&quot;2013&quot;,&quot;2014&quot;,&quot;2015&quot;,&quot;2016&quot;,&quot;2017&quot;]">2017</span></div><div class="weeks"><span>Пн</span><span>Вт</span><span>Ср</span><span>Чт</span><span>Пт</span><span>Сб</span><span>Вс</span></div><div class="days"><span class="out">30</span><span class="out">31</span><span><a href="/news/2017/02/01/">1</a></span><span><a href="/news/2017/02/02/">2</a></span><span><a href="/news/2017/02/03/">3</a></span><span><a href="/news/2017/02/04/">4</a></span><span><a href="/news/2017/02/05/">5</a></span><span><a href="/news/2017/02/06/">6</a></span><span><a href="/news/2017/02/07/">7</a></span><span><a href="/news/2017/02/08/">8</a></span><span><a href="/news/2017/02/09/">9</a></span><span class="current">10</span><span>11</span><span>12</span><span>13</span><span>14</span><span>15</span><span>16</span><span>17</span><span>18</span><span>19</span><span>20</span><span>21</span><span>22</span><span>23</span><span>24</span><span>25</span><span>26</span><span>27</span><span>28</span><span class="out">1</span><span class="out">2</span><span class="out">3</span><span class="out">4</span><span class="out">5</span></div></div><ul class="nav"><li><a href="http://northchar.ru/">Северный характер</a></li><li><a class="open-types">Категории новостей</a></li><li class="type hidden"><a href="/news/armiya-i-flot">Армия и флот</a></li><li class="type hidden"><a href="/news/vlast">Власть</a></li><li class="type hidden"><a href="/news/kultura">Культура</a></li><li class="type hidden"><a href="/news/medicina">Медицина</a></li><li class="type hidden"><a href="/news/molodezh">Молодежь</a></li><li class="type hidden"><a href="/news/nauka">Наука</a></li><li class="type hidden"><a href="/news/obrazovanie">Образование</a></li><li class="type hidden"><a href="/news/obshestvo">Общество</a></li><li class="type hidden"><a href="/news/politika">Политика</a></li><li class="type hidden"><a href="/news/proisshestviya">Происшествия</a></li><li class="type hidden"><a href="/news/religiya">Религия</a></li><li class="type hidden"><a href="/news/sport">Спорт</a></li><li class="type hidden"><a href="/news/ekonomika">Экономика</a></li></ul><a class="add-news layer-up" data-url="/request.php?param=5">Предложить новость</a><a class="add-news small layer-up" data-url="/request.php?param=8">Подать объявление в телегазету</a><a class="add-news small layer-up" data-url="/request.php?param=9">Заявка на прайс-лист</a><a class="add-news small layer-up" data-url="/request.php?param=10">Юридическая помощь</a><a href="https://vk.com/club_tv21" class="go-vk" target="_blank" rel="nofollow">Группа вКонтакте</a><a href="https://www.facebook.com/newstv21" class="go-fb" target="_blank" rel="nofollow">Группа на Facebook</a><div class="bns">
<a href="https://vk.com/poluostrov_magazine" class="ga" data-ga="ostrov" target="_blank"><img src="/img/bimages/b861c834f1af.jpg"></a><a href="http://www.moda51.ru/" class="ga" data-ga="moda" target="_blank"><img src="/img/bimages/ba62a01a2398.gif"></a></div></div>
</div>
<div class="section-footer"><div class="footer"><div>
<ul class="nav">
<li><a href="/reklama/">Реклама</a></li><li><a href="/about/">О компании</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/news-all/">Новости</a></li><li><a href="/programmy/">Программы</a></li></ul><ul class="nav"><li><a href="/our-morning/">Наше утро</a></li><li><a href="/filmy/">Фильмы</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/online/">Онлайн вещание</a></li><li><a href="/camera/">Веб-камера</a></li></ul><ul class="nav"><li><a href="/programm/">Телепрограмма</a></li>
</ul><div class="add"><span>Добавить в:</span><a href="http://www.yandex.ru/?add=60505" class="yandex"></a><a href="http://www.google.com/ig/add?source=atgs&feedurl=http://www.tv21.ru/rss/tv21.xml" class="google"></a></div>
</div></div><div class="descr"><div>Электронное периодическое издание ТВ-21 зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 11 октября 2011 года.<br>Свидетельство о регистрации Эл № ФС77–46924. Все права защищены. Копирование материалов возможно только с активной ссылкой на сайт ТВ-21. 16+<br><br>если вы нашли ошибку в тексте, нажмите на клавиатуре клавиши ctrl+enter</div></div><div class="copy"><div>© 2006 - 2017 Телекомпания ТВ-21 Мурманск, т.400-870 183010 Мурманск, ул. Генерала Журбы д. 6&nbsp;&nbsp;
<a href='http://www.liveinternet.ru/click' target=_blank rel="nofollow" style="position:absolute;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t16.6;r"+
               escape(document.referrer)+((typeof(screen)=="undefined")?"":
               ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
               screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
               ";"+Math.random()+
               "' alt='' title='LiveInternet: показано число просмотров за 24"+
               " часа, посетителей за 24 часа и за сегодня' "+
               "border=0 width=88 height=31>")//--></script><!--/LiveInternet--></a>
</div></div></div>
</div>
    <!-- scripts -->
    <script src="/js/vendor/jquery.js"></script>
    <!--[if lt IE 10]><script src="/js/vendor/html5placeholder.js"></script><![endif]-->
    <script src="/js/vendor/fancybox.js"></script>
    <script src="/js/vendor/rangy-core.js"></script>
    <script src="/js/vendor/jquery.maskedinput.min.js"></script>
    <script src="/js/vendor/select2/select2.full.min.js"></script>
    <script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 72758, selector: ".hc-comm" ,label: "{%COUNT%}"});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/72758/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
    <script src="/js/form.js"></script>
    <script src="/js/common.js"></script>
    <div class="menu-open-layer"><a class="close"></a><ul class="nav"></ul></div>
    <a class="go-up"><img src="/img/template/go-up.svg" class="svg"></a>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76340643-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36760485 = new Ya.Metrika({
                    id:36760485,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36760485" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script async src="https://cdn.onthe.io/io.js/jpF5voCnpaTI"></script>
<script>var polar_night_sec=0;</script>
  </body>
</html><!-- 9 0.12790298461914-->