<!DOCTYPE html>
<html lang="ru">
  <head>
    <title>В Коле сгорел автомобиль | Лента новостей | Телекомпания ТВ-21. Все новости Мурманска и Мурманской области</title>
    <base href="http://www.tv21.ru/" />
    <!-- meta -->
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="description" content="Новости Мурманска и новости Мурманской области." />
    <meta name="keywords" content="#Мурманск #Мурманская #Область #Кольский #полуостров #Заполярье #ЗАТО #Александровск #Полярный #Мончегорск #Север #Крайний #Столица #Арктика #Арктики #Романов #на #Мурман #Залив #Заполярный" />
    <meta name="viewport" content="width=640" />
    <meta name="yandex-verification" content="d4900746ae933911" />
    <meta name="google-site-verification" content="BAwekRRx32F4PG9PV826zuKa_rPLsmiDY8mv9Tfgw-M" />
    <meta property="og:image" content="http://www.tv21.ru/img/news/20170607/1-1000x1000_ac40c8b6d1d4.png" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="542" /><meta property="og:image:type" content="image/png" /><meta property="og:url" content="http://www.tv21.ru/news/2017/06/07/v-kole-sgorel-avtomobil" /><meta property="og:title" content="В Коле сгорел автомобиль" /><meta property="og:type" content="article" /><meta property="og:description" content="" />
    <!-- favicon -->
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/tv21.xml">
    <!-- stylesheets -->
    <link rel="stylesheet" href="/templates/css/styles2.css" />
    
    <link rel="stylesheet" href="/templates/css/25years.css" />
    <!--[if lt IE 9]><script src="/js/vendor/html5shiv.js"></script><![endif]-->
    
  </head>
  <body>
  <div class="section-nav"><div class="nav"><ul><li ><a href="/" >Главная</a></li><li><a href="/reklama/" class="child">Реклама</a><ul class="sub"><li><a href="/telegazeta/">Телегазета</a></li></ul></li><li><a href="/about/" class="child">О компании</a><ul class="sub"><li><a href="/team/">Команда</a></li><li><a href="/nagrady/">Награды</a></li><li><a href="/istoriya/">История</a></li><li><a href="/dokumenty/">Документы</a></li></ul></li><li><a href="/contacts/" >Контакты</a></li></ul><div class="right"><div class="menu-open"></div><div class="li16"><span>16+</span></div>
  <div class="weather"><span class="weather-icon">I</span><span class="weather-temp">14°</span></div>
  <div class="search-form"><form action="/search/" method="get"><input type="text" name="q" placeholder="Поиск по сайту"><button type="submit"></button></form></div></div></div></div>
  <div class="section-up-back"></div>
<div class="section-up">
<div class="header"><div><a href="/" class="logo"></a><a href="/news/" class="title"><span>Все новости Мурманска<br>и Мурманской области</span></a><a href="/online" class="online">Он-лайн вещание</a><span class="phone">8 (815-2) 400-870</span></div></div>
<div class="header-back"></div>
<div class="header-next"><div><img src="/img/template/holidays/25years.jpg"></div></div>
<div class="up">

<div class="section-main-bn">
<a  target="_blank"><img src="/img/bimages/5028c8ec15d9.gif"></a></div>
</div></div>
 <div class="section-main">
<div class="section-center">
<div class="center">

<div class="content-news-item"><div class="item">
    <h1 class="title">В Коле сгорел автомобиль</h1><div class="date"><span>10:15</span>07 июня 2017<b>Просмотров: 138</b></div><img src="/img/news/20170607/2-423x276-_ac40c8b6d1d4.png" class="image"><div class="text clearfix"><p style="text-align: justify;"><span><strong>7 июня 2017 года в 3 часа 27 минут на пульт дежурной службы &laquo;01&raquo; поступила информация о возгорании в Коле, карьер &laquo;Соловарака&raquo; АГК.</strong> <o:p></o:p></span></p>
<p style="text-align: justify;"><span>В результате пожара автомобиль уничтожен огнем полностью по всей площади. На месте пожара работало два пожарно-спасательных подразделения (8 человек личного состава и 3 единицы техники). <o:p></o:p></span></p>
<p style="text-align: justify;"><span>Причины пожара устанавливаются, <em>сообщает ГУ МЧС России по Мурманской области.</em><o:p></o:p></span></p></div></div><div class="theme_topic">Читайте также</div><div class="content-news-read-more"><div class="list-images"><a href="/news/2017/06/07/v-akvatorii-kolskogo-zaliva-budet-hodit-novyy-kater"><img src="/img/news/20170607//2-423x276_b5f2062b7667.jpg"><span>В акватории Кольского залива будет ходить новый катер</span></a><a href="/news/2017/06/07/polikliniki-murmanskoy-oblasti-perehodyat-na-letniy-rezhim-raboty"><img src="/img/news/20170607//2-423x276_16ec3cdc60de.jpg"><span>Поликлиники Мурманской области переходят на летний режим работы</span></a><a href="/news/2017/06/07/zhitelnicu-kirovska-oshtrafovali-na-200-tysyach-za-netrezvuyu-ezdu"><img src="/img/news/20170607//2-423x276_a1d0dc51dd6e.jpg"><span>Жительницу Кировска оштрафовали на 200 тысяч за нетрезвую езду</span></a><a href="/news/2017/06/07/zhitelyu-zapolyarnogo-grozit-dva-goda-za-ukradennyy-velosiped"><img src="/img/news/20170607//2-423x276_bcfd4f9aa06c.jpg"><span>Жителю Заполярного грозит два года за украденный велосипед</span></a></div><div class="list"><a href="/news/2017/06/07/shkolnikam-zapolyarnogo-rasskazali-ob-osobo-ohranyaemyh-prirodnyh-territoriyah">Школьникам Заполярного рассказали об особо охраняемых природных территориях</a><a href="/news/2017/06/07/segodnya-vypuskniki-murmanskoy-oblasti-sdayut-ege-po-fizike-i-literature">Сегодня выпускники Мурманской области сдают ЕГЭ по физике и литературе</a><a href="/news/2017/06/07/stali-izvestny-imena-finalistov-detskogo-konkursa-chtecov-zhivaya-klassika">Стали известны имена финалистов детского конкурса чтецов «Живая классика»</a><a href="/news/2017/06/07/festival-teriberka-novaya-zhizn-proydet-14-16-iyulya">Фестиваль «Териберка. Новая жизнь» пройдет 14-16 июля</a><a href="/news/2017/06/07/v-murmanske-na-neskolko-chasov-pogasnet-vechnyy-ogon">В Мурманске на несколько часов погаснет вечный огонь</a><a href="/news/2017/06/07/na-vremya-provedeniya-probega-niva-2--kandalaksha-perekroyut-dvizhenie">На время проведения пробега «Нива 2 – Кандалакша» перекроют движение</a></div></div><div class="theme_topic">Комментарии</div><div id="hypercomments_widget"></div>
        <script type="text/javascript">
        _hcwp = window._hcwp || [];
        _hcwp.push({widget:"Stream", widget_id: 72758});
        (function() {
        if("HC_LOAD_INIT" in window)return;
        HC_LOAD_INIT = true;
        var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
        var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
        hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/72758/"+lang+"/widget.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(hcc, s.nextSibling);
        })();
        </script><div class="content-social"><a href="http://share.yandex.ru/go.xml?service=vkontakte&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2017%2F06%2F07%2Fv-kole-sgorel-avtomobil&title=%D0%92+%D0%9A%D0%BE%D0%BB%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%BB+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C" class="vk" rel="nofollow" target="_blank"></a><a href="http://share.yandex.ru/go.xml?service=facebook&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2017%2F06%2F07%2Fv-kole-sgorel-avtomobil&title=%D0%92+%D0%9A%D0%BE%D0%BB%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%BB+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C" class="fb" rel="nofollow" target="_blank"></a><a href="http://share.yandex.ru/go.xml?service=twitter&url=http%3A%2F%2Ftv21.ru%2Fnews%2F2017%2F06%2F07%2Fv-kole-sgorel-avtomobil&title=%D0%92+%D0%9A%D0%BE%D0%BB%D0%B5+%D1%81%D0%B3%D0%BE%D1%80%D0%B5%D0%BB+%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C" class="tw" rel="nofollow" target="_blank"></a></div></div>


</div>
<div class="aside left-side"><ul class="nav bolded">
<li class="active"><a href="/news-all/">Новости</a><ul class="sub"><li><a href="/news/">Лента новостей</a></li><li><a href="/video-news/">Видеоновости</a></li><li><a href="/night-news/">Ночные новости</a></li></ul></li><li><a href="/programmy/">Программы</a><ul class="sub"><li><a href="/zdravstvuyte-yuriy-arkadevich/">Здравствуйте, Юрий Аркадьевич!</a></li><li><a href="/mesto-vstrechi-tv-21/">Место встречи ТВ-21</a></li><li><a href="/vlast-voprosy-i-otvety/">«Власть: вопросы и ответы»</a></li><li><a href="/zapovednik/">Заповедник</a></li><li><a href="/dezhurnyy-po-pechenge/">Дежурный по Печенге</a></li></ul></li><li><a href="/our-morning/">Наше утро</a></li><li><a href="/vovremya/">Вовремя</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/filmy/">Фильмы</a></li><li><a href="/online/">Онлайн вещание</a></li><li><a href="/camera/">Веб-камера</a></li><li><a href="/programm/">Телепрограмма</a><ul class="sub"><li><a href="/teleprogramma-tv-21/">Телепрограмма ТВ-21</a></li><li><a href="/teleprogramma-tv-21-plus/">Телепрограмма ТВ-21+</a></li></ul></li>
</ul><div class="bns"><a href="http://www.tv21.ru/projects/telekanal-tv21" class="ga" data-ga="telekanal" target="_blank"><img src="/img/bimages/1ae8ccbfe2df.jpg"></a><a href="http://www.tv21.ru/projects/zapovednik" class="ga" data-ga="zapovednik" ><img src="/img/bimages/c767d0076a10.jpg"></a><a href="http://www.nornik.ru/" class="ga" data-ga="nikel" target="_blank"><img src="/img/bimages/fbde79834ac5.jpg"></a></div></div>
<div class="aside right-side"><!--<div class="polar-night"><img src="/img/template/night.jpg"><span class="up">До окончания<b>полярной ночи</b>осталось:</span><span class="digits"><b class="digit digit-days">00</b><b class="sep">:</b><b class="digit digit-hours">00</b><b class="sep">:</b><b class="digit digit-mins">00</b><b class="sep">:</b><b class="digit digit-secs">00</b></span><span class="info"><b>дни</b><b>час</b><b>мин</b><b>сек</b></span></div>--><div class="calendar" data-url="/request.php?param=2&chid=1" data-mon="6" data-year="2017"><div class="top"><a class="prev"></a><a href="/news/2017/06/" class="mon">Июнь</a><span class="year ready" data-years="[&quot;2007&quot;,&quot;2008&quot;,&quot;2009&quot;,&quot;2010&quot;,&quot;2011&quot;,&quot;2012&quot;,&quot;2013&quot;,&quot;2014&quot;,&quot;2015&quot;,&quot;2016&quot;,&quot;2017&quot;]">2017</span></div><div class="weeks"><span>Пн</span><span>Вт</span><span>Ср</span><span>Чт</span><span>Пт</span><span>Сб</span><span>Вс</span></div><div class="days"><span class="out">29</span><span class="out">30</span><span class="out">31</span><span><a href="/news/2017/06/01/">1</a></span><span><a href="/news/2017/06/02/">2</a></span><span><a href="/news/2017/06/03/">3</a></span><span><a href="/news/2017/06/04/">4</a></span><span><a href="/news/2017/06/05/">5</a></span><span><a href="/news/2017/06/06/">6</a></span><span class="current">7</span><span>8</span><span>9</span><span>10</span><span>11</span><span>12</span><span>13</span><span>14</span><span>15</span><span>16</span><span>17</span><span>18</span><span>19</span><span>20</span><span>21</span><span>22</span><span>23</span><span>24</span><span>25</span><span>26</span><span>27</span><span>28</span><span>29</span><span>30</span><span class="out">1</span><span class="out">2</span></div></div><ul class="nav"><li><a href="http://northchar.ru/">Северный характер</a></li><li><a class="open-types">Категории новостей</a></li><li class="type hidden"><a href="/news/armiya-i-flot">Армия и флот</a></li><li class="type hidden"><a href="/news/vlast">Власть</a></li><li class="type hidden"><a href="/news/kultura">Культура</a></li><li class="type hidden"><a href="/news/medicina">Медицина</a></li><li class="type hidden"><a href="/news/molodezh">Молодежь</a></li><li class="type hidden"><a href="/news/nauka">Наука</a></li><li class="type hidden"><a href="/news/obrazovanie">Образование</a></li><li class="type hidden"><a href="/news/obshestvo">Общество</a></li><li class="type hidden"><a href="/news/politika">Политика</a></li><li class="type hidden"><a href="/news/proisshestviya">Происшествия</a></li><li class="type hidden"><a href="/news/religiya">Религия</a></li><li class="type hidden"><a href="/news/sport">Спорт</a></li><li class="type hidden"><a href="/news/ekonomika">Экономика</a></li></ul><a class="add-news layer-up" data-url="/request.php?param=5">Предложить новость</a><a class="add-news small layer-up" data-url="/request.php?param=8">Подать объявление в телегазету</a><a class="add-news small layer-up" data-url="/request.php?param=9">Заявка на прайс-лист</a><a class="add-news small layer-up" data-url="/request.php?param=10">Юридическая помощь</a><a href="https://vk.com/club_tv21" class="go-vk" target="_blank" rel="nofollow">Группа вКонтакте</a><a href="https://www.facebook.com/newstv21" class="go-fb" target="_blank" rel="nofollow">Группа на Facebook</a><a href="https://twitter.com/Newstv21" class="go-twitter" target="_blank" rel="nofollow">Twitter</a>
<iframe src="//widget.instagramm.ru/?imageW=2&imageH=2&thumbnail_size=89&type=0&typetext=tv21_life&head_show=1&profile_show=0&shadow_show=0&bg=255,255,255,1&opacity=true&head_bg=46729b&subscribe_bg=ad4141&border_color=c3c3c3&head_title=" allowtransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden;width:205px;height:258px;"></iframe>
<div class="bns">
<a href="https://vk.com/poluostrov_magazine" class="ga" data-ga="ostrov" target="_blank"><img src="/img/bimages/b861c834f1af.jpg"></a><a href="http://www.moda51.ru/" class="ga" data-ga="moda" target="_blank"><img src="/img/bimages/ba62a01a2398.gif"></a></div></div>
</div>
<div class="section-footer"><div class="footer"><div>
<ul class="nav">
<li><a href="/reklama/">Реклама</a></li><li><a href="/about/">О компании</a></li><li><a href="/contacts/">Контакты</a></li><li><a href="/news-all/">Новости</a></li><li><a href="/programmy/">Программы</a></li></ul><ul class="nav"><li><a href="/our-morning/">Наше утро</a></li><li><a href="/vovremya/">Вовремя</a></li><li><a href="/projects/">Проекты</a></li><li><a href="/filmy/">Фильмы</a></li><li><a href="/online/">Онлайн вещание</a></li></ul><ul class="nav"><li><a href="/camera/">Веб-камера</a></li><li><a href="/programm/">Телепрограмма</a></li>
</ul><div class="add"><span>Добавить в:</span><a href="http://www.yandex.ru/?add=60505" class="yandex"></a><a href="http://www.google.com/ig/add?source=atgs&feedurl=http://www.tv21.ru/rss/tv21.xml" class="google"></a></div>
</div></div><div class="descr"><div>Электронное периодическое издание ТВ-21 зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 11 октября 2011 года.<br>Свидетельство о регистрации Эл № ФС77–46924. Все права защищены. Копирование материалов возможно только с активной ссылкой на сайт ТВ-21. <a href="/dokumenty/" style="text-decoration:underline;">Правила использования контента сайта ТВ-21.</a> 16+<br><br>если вы нашли ошибку в тексте, нажмите на клавиатуре клавиши ctrl+enter</div></div><div class="copy"><div class="copy1">© 2006 - 2017 Телекомпания ТВ-21 Мурманск, т.400-870 183010 Мурманск, ул. Генерала Журбы д. 6&nbsp;&nbsp;
<a href='http://www.liveinternet.ru/click' target=_blank rel="nofollow" style="position:absolute;">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<img src='http://counter.yadro.ru/hit?t16.6;r"+
               escape(document.referrer)+((typeof(screen)=="undefined")?"":
               ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
               screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
               ";"+Math.random()+
               "' alt='' title='LiveInternet: показано число просмотров за 24"+
               " часа, посетителей за 24 часа и за сегодня' "+
               "border=0 width=88 height=31>")//--></script><!--/LiveInternet--></a>
</div><div class="copy2"><a href="http://www.startx.ru" target="_blank">создание сайта - Старт Икс</a></div></div></div>
</div>
    <!-- scripts -->
    <script src="/js/vendor/jquery.js"></script>
    <!--[if lt IE 10]><script src="/js/vendor/html5placeholder.js"></script><![endif]-->
    <script src="/js/vendor/fancybox.js"></script>
    <script src="/js/vendor/rangy-core.js"></script>
    <script src="/js/vendor/jquery.maskedinput.min.js"></script>
    <script src="/js/vendor/select2/select2.full.min.js"></script>
    <script type="text/javascript">
    _hcwp = window._hcwp || [];
    _hcwp.push({widget:"Bloggerstream", widget_id: 72758, selector: ".hc-comm" ,label: "{%COUNT%}"});
    (function() {
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/72758/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(hcc, s.nextSibling);
    })();
    </script>
    <script src="/js/swipe.js"></script>
    <script src="/js/form.js"></script>
    <script src="/js/common2.js"></script>
    <div class="menu-open-layer"><a class="close"></a><ul class="nav"></ul></div>
    <a class="go-up"><img src="/img/template/go-up.svg" class="svg"></a>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76340643-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36760485 = new Ya.Metrika({
                    id:36760485,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36760485" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script async src="https://cdn.onthe.io/io.js/jpF5voCnpaTI"></script>
<script>var polar_night_sec=0;</script>
  </body>
</html><!-- 9 0.15427899360657-->